Loading...
 
Architecture / Installation

Architecture / Installation


Re:Installing 1.7RC4

posts: 2417 Czech Republic
it could be the bug. i have had this experience too when used my mysql db from 1.6.1 and tried to "upgrade" for 1.7rc4