Loading...
 
Multilingual/i18n

Multilingual/i18n


Multilingual in 1.9

posts: 1543 Canada
You need 1.9 for advanced multilingual handling.