Loading...
 
Architecture / Installation

Architecture / Installation


Re: adodb.inc.php error...

posts: 2881 United Kingdom

I would guess they upgraded to MySQL 4.1 which is not supported by any released version yet. The Development BRANCH-1-9 of TikiWiki has support but there is no stable release yet.

Damian Parker
http://free.tiki.at.tikihost.net

Upcoming Events

No records to display

Why Register?

Register at tiki.org and you'll be able to use the account at any *.tiki.org site, thanks to the InterTiki feature. A valid email address is required to receive site notifications and occasional newsletters. You can opt out of these items at any time.