Loading...
 
Architecture / Installation

Architecture / Installation


Re: Re: Going from Tiki version 1.8 to 3.8

posts: 1542 Canada

Hi!

I thought db/tiki_1.8to1.9.sql would be run, since it's still in the Tiki package.

Can this be fixed?

Or we change the documentation?

Thanks!