Loading...
 
Themes

Themes


Re: Issues while trying to upgrade from 18.4 to 20.0 a site using tikinewt theme

Attila Tóth MD wrote:
Any comments on the database upgrade Errors?


I am running Tiki 20x with mySQL 5.7.x.

Are there any specific reasons why you want to upgrade your mySQL to v 8?

Upcoming Events

No records to display

Why Register?

Register at tiki.org and you'll be able to use the account at any *.tiki.org site, thanks to the InterTiki feature. A valid email address is required to receive site notifications and occasional newsletters. You can opt out of these items at any time.