Loading...
 
Architecture / Installation

Architecture / Installation


Re: 1.8 installed, but no admin access??

posts: 10 United Kingdom

Tiki doesnt run with MySQL 4.1 due to it not being supported in the ADODB which is included.

The newer ADODB works fine, but as yet that newer code isnt available in the CVS.

Hopefully my 1.9 release time it will.

So which version of MySQL are you using? We just see 4. ?