Loading...
 
Features / Usability

Features / Usability


Re: Re: Code plugin in blogs

United Kingdom

If your using 1.9 like tikiwiki.org there are major problems in tikilib. Thats are being sorted at the moment.

Use 1.8.4 for production.

If your on 1.8.4, I havent known of any problems using any plugin in blogs.

Damian

Upcoming Events

No records to display

Why Register?

Register at tiki.org and you'll be able to use the account at any *.tiki.org site, thanks to the InterTiki feature. A valid email address is required to receive site notifications and occasional newsletters. You can opt out of these items at any time.